Plugin-Kompatibilität WordPress 2.1

screen wp plugin compatWer den baldigen Umstieg auf die Ende des Monats erscheinende Version WordPress 2.1 plant, für den gibt es am Anfang erstmal nichts wichtigeres als zu wissen ob die eingesetzen Plugins kompatibel sind, oder nicht.

Im WordPress Codex-Wiki gibt’s nun eine Liste von kompatiblen und nicht kompatiblen Plugins für den bevorstehenden Release. Auch dort wird wieder der geplante Release-Termin für die Version 2.1 aufgeführt: 22.01.2007.

Seit heute Nacht steht übrigens hier der Release Candidate 1 zum Download bereit.

[via sw-guide]

[tags]wordpress,plugins[/tags]

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

This site uses Akismet to reduce spam. Learn how your comment data is processed.